CRACKME专页
1--40 41--80 81--120 121--160
编号 | 作者 | 难度 | 保护方式
1 | Acid burn | ★ | Nag,Name/Serial,Serial
2 | Afkayas | ★ | Name/Serial(VB5)
3 | Afkayas | ★★ | Nag,Name/Serial(VB5)
4 | ajj | ★ | Name/Serial(Delphi)
5 | ajj | ★★★ | Serial(Delphi)
6 | aLoNg3x | ★ | Name/Serial(Delphi)
7 | aLoNg3x | ★★ | Name/Serial(Delphi)
8 | Andrénalin | ★ | Serial
9 | Andrénalin | ★ | Name/Serial
10 | Andrénalin | ★★★ | Serial
11 | Andrénalin | ? | Serial
12 | attackiko | ? | Serial(TPascal)
13 | badboy | ★ | Name/Serial,Serial(VB5)
14 | bjanes | ★ | Serial(VB5)
15 | blaster99 | ★ | Nag,Serial(VB5)
16 | bjanes | ? | Serial(VB5)
17 | bjanes | ? | Serial(VB5)
18 | Brad Soblesky | ★ | Serial
19 | Brad Soblesky | ★ | Name/Serial
20 | BuLLeT | ? | Serial
21 | Cabeca | ? | Name/Serial1/Serial2(Delphi)
22 | CarLitoZ | ? | Serial(VB5)
23 | Chafe | ★ | Name/Serial
24 | Chafe | ★★ | Name/Serial
25 | CodeZero | ? | Nag,Serial(VB5)
26 | Colormaster | ? | Name/Serial(VB5)
27 | Cosh | ★ | CD-CHECK
28 | Cosh | ★ | Name/Serial
29 | Cosh | ★ | Name/Serial
30 | cracking4all | ★ | Serial(VB5)
31 | cracking4all | ? | Serial(VB5)
32 | genocide | ? | Keyfile,Name/Serial
33 | Cruehead | ★ | Name/Serial
34 | Cruehead | ★★ | Keyfile
35 | cupofcoffe | ★ | Serial(VB5)
36 | cupofcoffe | ★ | Serial(VB5)
37 | CyberBlade | ★ | Serial(VB5)
38 | CyberBlade | ? | Name/Serial(VB5)
39 | damn | ★ | Name/Serial
40 | DaNiEl-RJ | ★ | Name/Serial(Delphi)


CRACKME专页
1--40 41--80 81--120 121--160
编号 | 作者 | 难度 | 保护方式
41 | defiler | ? | Patch(Delphi)
42 | defiler | ? | Nag
43 | Ding Boy | ? | Nag
44 | Dope2112 | ? | Name/Serial(Delphi)
45 | Dope2112 | ? | Name/Serial(Delphi)
46 | douby | ? | Menu
47 | DueList | ? | Keyfile
48 | DueList | ? | Matrix
49 | DueList | ? | Name/Serial
50 | DueList | ★★★ | Nag and Patch
51 | DueList | ? | Serial
52 | egis | ★★★★★ | Name/Serial
53 | egis | ★★★★★ | Name/Serial
54 | eKH | ? | Name/Serial(Delphi)
55 | Elraizer | ? | Nag,Serial
56 | Elraizer | ? | Serial
57 | Eternal Bliss | ? | Serial(VB5)
58 | Eternal Bliss | ? | Serial(VB5)
59 | Eternal Bliss | ? | Serial(VB5)
60 | Eternal Bliss | ? | Serial(VB5)
61 | Eternal Bliss | ? | Serial(VB5)
62 | Eternal Bliss | ? | Name/Serial(VB5)
63 | Eternal Bliss | ? | Serial
64 | execution | ? | Name/Serial(VB5)
65 | figugegl | ★ | Name/Serial
66 | figugegl | ? | Name/Serial
67 | figugegl | ? | Name/Serial
68 | figugegl | ? | Name/Serial
69 | figugegl | ? | Name/Serial
70 | figugegl | ? | Name/Serial
71 | fireworx | ? | Name/Serial(Delphi)
72 | fireworx | ? | Serial(Delphi)
73 | fireworx | ? | Name/Serial(Delphi)
74 | fireworx | ? | Serial(Delphi)
75 | fireworx | ? | Name/Serial(Delphi)
76 | fireworx | ? | Serial,Name/Serial,Keyfile(Delphi)
77 | fireworx | ? | Serial(Delphi)
78 | fireworx | ? | Name/Serial
79 | fireworx | ? | Name/Serial
80 | fireworx | ? | Name/Company/Serial


CRACKME专页
1--40 41--80 81--120 121--160
编号 | 作者 | 难度 | 保护方式
91 | tsc | ? | Name/Serial "RSA"
82 | ultraschall | ? | Name/Serial
83 | Volatility | ? | Name/Serial
84 | Whizkid | ? | Serial,Name/Serial,Matrix....(VB6)
85 | zerocool | ? | Name/Serial(VB5)
86 | zerocool | ? | Name/Serial(VB6)
87 | n0p3x | ? | Serial, Keyfile, Encryption, Nag
88 | No | ? | Serial(VB5)
89 | PhrekTech | ? | Name/Serial
90 | Quequero | ? | Serial
91 | Cruehead | ? | Keyfile
92 | blowfish | ★★★★★ | Serial
93 | Northpole | ? | Name/Serial
94 | JuNkLe | ? | Serial
95 | JuNkLe | ? | Serial
96 | Lord Anshar | ? | Name/Serial, Keyfile,Nag
97 | Lord Anshar | ? | Name/Serial
98 | woody | ? | ?
99 | RingZ3r0 | ? | ?
100 | Acid_Cool_178 | ★ | Nag
101 | Acid_Cool_178 | ? | Serial, Nag
102 | Acid_Cool_178 | ? | Nag(VB)
103 | Acid_Cool_178 | ? | Nag(VB)
104 | Acid_Cool_178 | ? | Serial(VB)
105 | Acid_Cool_178 | ? | Serial(VB)
106 | wocy | ? | Name/Serial
107 | wocy | ? | ?
108 | Acid Bytes | ? | Serial
109 | Acid Bytes | ? | Name/Serial
110 | Acid Bytes | ? | Name/Serial
111 | aLoNg3x | ? | Name/Serial
112 | BaSiLiK | ? | Name/Company/Serial
113 | ceycey | ? | Serial
114 | CoDe_InSiDe | ? | Matrix
115 | CoDe_InSiDe | ? | Serial
116 | CoDe_InSiDe | ? | Name/Serial
117 | CoDe_InSiDe | ? | Name/Organization/Serial
118 | CoDe_InSiDe | ? | Name/Serial, Code
119 | CoDe_InSiDe | ? | Serial
120 | Cronos | ? | You find it...


CRACKME专页
1--40 41--80 81--120 121--160
编号 | 作者 | 难度 | 保护方式
121 | n0p3x | ? | Cd_Check
122 | nlabl | ? | Name/Serial(Delphi)
123 | noos | ? | Serial
124 | noos | ? | Serial
125 | nullz | ★★★★ | Name/Serial
126 | NZC | ? | Name/Serial
127 | NZC | ? | Name/Serial
128 | phox | ★ | Nag,Name/Serial,Menu
129 | phox | ★ | Serial
130 | phox | ★ | Nag
131 | Plasma_fx | ? | Serial(VB5)
132 | Pusillus | ? | Serial
133 | r!sc | ? | Patch
134 | r!sc | ? | Cd_Check
135 | RepZ | ? | Name/Serial(VB5)
136 | Rith | ? | Name/Serial
137 | Shadow | ? | Name/Serial
138 | Sortof | ? | Name/Serial(VB5)
139 | surre | ? | Keyfile(Delphi)
140 | tc | ? | Keyfile,Name/Serial(Delphi)
141 | tc | ? | Nag(Delphi)
142 | tc | ? | Time(Delphi)
143 | tc | ? | Name/Serial(Delphi)
144 | tc | ? | Menu(Delphi)
145 | tc | ? | Nag(Delphi)
146 | tc | ? | Serial(Delphi)
147 | tc | ? | Name/Serial/RegCode(Delphi)
148 | tc | ? | Name/Serial(Delphi)
149 | tc | ? | Matrix
150 | tc | ? | Nag(Delphi)
151 | The AntiXryst & tC | ? | Name/Serial(Delphi)
152 | The AntiXryst | ? | Name/Matrix(Delphi)
153 | The_q | ? | Serial(Delphi)
154 | The_q | ? | Name/Serial
155 | The_q | ? | ?
156 | thecodingone | ? | ?
157 | thecodingone | ? | Keyfile
158 | Torn@do | ? | Name/Group/Code
159 | Torn@do | ? | Name/Group/Code
160 | Torn@do | ? | ?